Lieber Besucher, herzlich willkommen bei: The-Train Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Bitte beachten: Für das Forum ist eine gesonderte Registrierung erforderlich!

1

1

Sonntag, 28. Februar 2016, 20:47

OR Probleme mit der Gotthard Route

Hallo zusammen
Ich habe mir gestern Open Rails heruntergeladen, da der MSTS mit der Gotthard Route andauernd abgestürzt war.
Der erste Eindruck von OR hat mich gleich vom Stuhl gehauen, denn ich war sehr begeistert, wie die Grafik nun aussah.
Doch als ich mit dem ersten Zug (RE 460) losfahren wollte, stellte ich fest, dass dieser extrem langsam beschleunigt.
Erst als ich den Regler etwa auf 57% getan habe, setzte sich der Zug überhaupt in Bewegung.
Als ich dann den Regler auf 100% getan habe brauchte der Zug eine ganze weile, bis er nur etwa 20 km/h erreicht hat. Das Display des Zuges zeigte mir aber an, dass ich bereits etwa 180 fahren würde.
Das ist bei den anderen Zügen auch so, wie z.B. beim Stadler Flirt.


(Im Freien Spiel hat es einmal normal funktioniert, jedoch auch nur für eine Minute, dann bremste der Zug wider ohne Eingriff ab.)

(Bei MSTS beschleunigten die Züge normal)

Was soll ich machen?
Hat da jemand Erfahrung oder das gleiche Problem?
Ich währe sehr froh über eine Antwort.

Gruss Fabian
»Fabian.berchtold« hat folgende Datei angehängt:

2

2

Montag, 29. Februar 2016, 09:15

Hallo Fabian

Wahrscheinlich sind bei dir noch irgendwelche Bremsen nicht gelöst.
Kannst du dir anzeigen lassen in dem du 1x F5 klickst.
Dann noch 3x mit shift+ F5.
Mit jedem neuen Klick auf F5 (ohne shift) schaltest du die Abfrage ein oder aus.

Meine Bremseinstellung findest du im Anhang.
Wenn die Bremsen mal garnicht wollen, hilft shift+ - (Bindestrich deutsche Tastatur)

Gruß Tally
»Tally« hat folgende Datei angehängt:

3

3

Donnerstag, 15. September 2016, 19:20

Wahrscheinlich drehen die Räder durch!

Schalte unter Optionen >Allgemein

Steuerelemente bestätigen ein,

dann wird der Radschlupf angezeigt, dasselbe, wenn Du mit F5 das Headup-Display einschaltest

Ähnliche Themen