1

1

Samstag, 24. September 2011, 19:36

Fahr - Problem

Hallöle :D
Mein PRoblem weswegen ich in das Forum gekommen bin , ich fahre seit Monaten auf der Harzquerbahn und es kommt oft bis manchmal vor , das mitten bei der Fahrt der Zug einfach immer langsamer wird und wenn er denn steht ich ihn nicht mehr von der Strecke bewegen kann und das selbe manchmal beim Halt an einem Bahnhof . Ich will losfahren ( mache den Fahrthebel auch langsam nach vorne , bin ja nicht doof :D ) und er steht still , bewegt sich nur mit gut 0,4 km/h und wenn ich höher mache den Hebel ,dann drehen die Räder duch . ICh habe auch den Zylinderhahn zu und Sand an , was manchmal hilft .
Mir ist so , asl ob ich mal gelesen habe , dass das mit den Hängerbremsen zu tun hat . Bitte um Hilfe ich will mal duchfahren :(
Wir wollen die Dampfloks zurück ! :D

2

2

Samstag, 24. September 2011, 20:27

@HSB-Fan23

Hast du auch mal mit dem Richtungswender mehr "Stoff" gegeben.
Bitte, bitte, schreibe nie wieder "Hänger", da bekomme ich Magenbeschwerden. :(

Mit freundlichem Gruß,
Wattfrass

3

3

Samstag, 24. September 2011, 20:45

Jaa , ich habe alles mögliche durchprobiert und wie gesagt ich finde es leider nicht mehr , aber ich habe mal gelesen das es mit den "WAGGONS" zusammenhängt , weil diese zu schwer sind oder die Bremsen blockieren , irgendsowas in der Art , aber ich weis es nicht mehr leider .. !

Und mir ist vorhin nichts anderes als H***er eingefallen , sorry :D
Wir wollen die Dampfloks zurück ! :D

4

4

Samstag, 24. September 2011, 20:57

@HSB-Fan23

Danke, danke für die andere Wortwahl. Das tut gut.
Fährst du mit dem Standard-Material? Ich habe es mir angewöhnt, wenn es da Probleme gibt, sehr sehr viel die Taste "N" durch Dauerdrücken zu quälen (Hoffentlich liest dies nicht ein gewisser User, was er da sagt, möchte ich gar nicht hören). Bin aber, bis auf kleine Ausrutscher, gut durch den Harz gekommen. Hast du schon mal einen Blick in die "Update Werkstatt von augurex" geschaut?

Mit freundlichem Gruß,
Wattfrass

5

5

Samstag, 24. September 2011, 21:35

Ich fahre mit der Standard 99 7234 - 0 und den REKO Wagons von TheTrain (da sie besser aussehen :D ) Das mit der "N" verstehe ich gerade nicht und das "Update Werkstatt von augurex" habe ich nicht .. Was bringt das ?
Wir wollen die Dampfloks zurück ! :D

6

6

Samstag, 24. September 2011, 21:48

@HSB-Fan23

Sind das REKO-Wagen für Schmalspur? Gehe doch mal auf Schmalspurseiten wie http://www.rollbock.de/, http://www.msts-schmalspur.de/ oder http://www.schmalspursim.de/, da findest du eher passendes Material.
"N" ist der Hilfsbläser, da steigt der Kesseldruck wieder.
Unter der Rubrik "Microsoft Train Simulator" findest du als 1.Punkt "Updates CON/CVF usw. Da hat "augurex" einige verbesserte eng-. wag.Dateien eingestellt. Vielleicht findest du da etwas.

Mit freundlichem Gruß,
Wattfrass

7

7

Sonntag, 25. September 2011, 09:22

@ HSB-Fan23

Könnte von hier aus betrachtet ein Problem mit den BoundingBoxen sein. Im TS kannst du die mit der Tastenkombination "Strg" + "+"(Num) sichtbar machen. Die Fahrzeuge bekommen dann einen roten Rahmen. Wenn die Rahmen in engen Kurven aneinander kommen, oder auf der geraden schon nicht getrennt sind, bremsen sie dir den Zug bis zum Stillstand ab.
Empfehlung von mir für die HSB, diese Boxen auf beiden Seiten um 0.2m ein kürzen. Du findest dies Einträge in den zugehörigen xx.sd Dateien im Waggon Ordner.

Liebe Grüße,
Jan

Stecken bleiben in den Kurven
Liebe Grüße, Jan

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Kapitaen13« (25. September 2011, 09:23)


8

8

Montag, 26. September 2011, 16:27

Naja mit den BoundingBoxen blicke ich so nicht durch :konfus: :D , aber das mit dem Hilfsbläser scheint zu helfen also ein danke an Wattfrass 8)
Wir wollen die Dampfloks zurück ! :D

9

9

Montag, 26. September 2011, 17:45

Erstmal sorry für Doppelpost :D
Soo , ich bin grad mit meinem Gespann aus Lok und 6 Reko-Wagen von Drei Annen Hohne auf den Brocken hoch und hatte dank "n"-Taste nicht ein Problem :thumbsup:
Wir wollen die Dampfloks zurück ! :D

10

Wilhelm

Mitglied

Wohnort: Welver-Borgeln

  • Private Nachricht senden

10

Montag, 26. September 2011, 20:34

@HSB-Fan23

Ganz wichtig dabei ist das Schließen der Zylinderhähne, Taste (C).
Spart 'ne Menge Dampf. :wink:

Gruß: Wilhelm
Rentner im Ruhestand :zzz:

11

11

Montag, 26. September 2011, 21:19

Ja ich habe immer da das PRoblem mit dem Wasser das mir immer bei der Hochfahrt weg ist und ich weis nicht wie das mit dem nachwassern ist , wenn es das überhaupt gibt im MSTS ...
Wir wollen die Dampfloks zurück ! :D

12

12

Dienstag, 27. September 2011, 10:51

@HSB-Fan23:

Zitat

...ich weis nicht wie das mit dem nachwassern ist , wenn es das überhaupt gibt im MSTS ...


Im MSTS können sowohl Dieselloks Treibstoff als auch Dampfloks Kohle und Wasser bunkern, wenn

-in der befahrenen Strecke solche Stationen enthalten und ggfs. auch aktiviert sind,
-die Loks bzw. Schlepptender in ihren eng-Dateien entsprechende "IntakePoint"-Einträge haben.

Zu diesem Thema, das schon ausführlichst erörtert wurde, solltest Du mal die :usesearch:

bemühen.


Gruß

augurex
-suaviter in modo, fortiter in re-

13

rk54

Berufshesse

Wohnort: Garmisch Bad Darmstadt

  • Private Nachricht senden

13

Dienstag, 27. September 2011, 12:06

@ augurex,
nicht Rechner weg, sondern auch Brille?

Zitat

Wasser das mir immer bei der Hochfahrt weg ist


Hochfahrt = Bergfahrt = "Buggel nuff" Wasser weg, Alles hinne, kein Wasser.
Talfahrt = "Buggel nunner = zuviel Wasser, Alles vorne.

Hat mit Wasser Bunkern nichts zu tun, ist normal

@ HSB-Fan23,
es gibt von Johannes Fiolka ein Tutorial, wie man Dampfer fährt.
Bei den Österreichern, von Herma auf dessen HP, gibt es auch ein Tutorial darüber.


Gruß RK54
ich hab keine Ahnung, aber davon jede Menge

Darmstadt liegt zwischen 3 Meeren,
tagsüber, ein Häusermeer
nachts ein Lichtermeer,
nach 22 Uhr, nix meer